Jump to content
Thomas

Forenupgrade

Recommended Posts

Onassis
Posted · Edited by Onassis
Die Links in den Beiträgen erkenne ich nur noch als Mouseover, also wenn ich mit der Maus über den Text gehe... Es sei denn der Autor hat die besonders gekennzeichnet (habe die bei meinen neuen Post jetzt selber "underlined")...

 

Ist das auch auf dem PC und bei anderen Browsern der Fall? Ansonsten erkennt man kaum wo sich ein Link versteckt hält (z.B. ältere Beiträge) oder man sieht z.B. den Unterschied zwischen "underlined weil Link" oder "underlined weil Überschrift" oder beides nicht, also, was jetzt ein Link und was auch oder nur eine Überschrift ist.

Bei mir hats funktioniert (Siehe thread Zapf Creation)

Ich benutze den Internet Explorer 6.0 und Windows 2000.

 

Onassis

Share this post


Link to post
Thomas
Posted
... vielleicht liegt das aber nur an meinem Browser und am Mac. Die Links in den Beiträgen erkenne ich nur noch als Mouseover, also wenn ich mit der Maus über den Text gehe... Es sei denn der Autor hat die besonders gekennzeichnet (habe die bei meinen neuen Post jetzt selber "underlined")...
Die Links habe ich nun zusätzlich blau gefärbt und sollte durch die zusätzliche Unterstreichung gut erkennbar sein.

Share this post


Link to post
mondo
Posted

Mich stört im täglichem gebrauch schon was :-"

 

Die einzelnen Threadtitel auf der Startseite stehen in der Mitte... also Zeit, Titel und Poster

 

Last Post Heute, 17:22

Zu: Bush setzt auf Atomstrom

Von: Sperber

 

 

Nur leider find ich das nicht gerade komfortable ... ehrlich gesagt würde ich mir wünschen, wenn ihr den Threadtitel irgendwie hervorheben könntet :thumbsup::):)

 

Das geht nemlich ganz schön auf die Augen :-" :D

Share this post


Link to post
Thomas
Posted

wie wärs mit Unterstreichen?

Share this post


Link to post
mondo
Posted

Jo, könnte man mal probieren :thumbsup:

Share this post


Link to post
Bill
Posted
Hallo,

 

ja, ich meinte so einen kleinen Punkt in dem "Kuvert" oder ein anderes Signal.

Würde mir gefallen.

 

Ansonsten aber alles klasse.

 

Gruß

Bill

 

Hallo,

 

ist das mit dem Punkt schon eingerichtet und ich kriege das nicht angezeigt?

 

Grüße

Bill

Share this post


Link to post
Thomas
Posted

Aktuell ist jetzt ein schwarzer Punkt bei teilgenommenen Diskussionen.

Share this post


Link to post
Bill
Posted

Nabend,

 

also irgendwie find ich keinen Punkt, außer den drei auf meiner Armbinde :D

 

Ne im Ernst, ist nix da. Cache mal feucht rauswischen?

 

Gruß

Bill

Share this post


Link to post
Aktiencrash
Posted
Nabend,

 

also irgendwie find ich keinen Punkt, außer den drei auf meiner Armbinde :D

 

Ne im Ernst, ist nix da. Cache mal feucht rauswischen?

 

Gruß

Bill

 

Ich sehe Punkte *sogar ganz schwarze

post-5-1141249398_thumb.png

Share this post


Link to post
JohnnyNash
Posted

Ich habe auch keine Punkte

Share this post


Link to post
Bill
Posted

Nabend,

 

so, hab den Rechner mal kurz auf links gedreht und abgeschrubbt.

Trotzdem keine Punkte.

So wie in Deiner Darstellung hatte ich Sie eigentlich erwartet und kenne sie aus meinem Millionärsforum :D

 

Grüße

Bill

Share this post


Link to post
Onassis
Posted

also bei mir erscheinen die Punkte !!

 

Ich hab nur nebenbei gemerkt, das die Punkte nur erscheinen, wenn der Briefumschlag geschlossen ist. (so wie im Bild von Aktiencrash)

 

Bei geöffneten Briefumschlägen erscheint kein Punkt.

 

Ansonsten funktioniert alles besten !

 

Onassis

Share this post


Link to post
Denker
Posted

Gratulation - Super gut, super schön. :thumbsup::thumbsup:

Share this post


Link to post
Bill
Posted

Hallo,

 

jetzt hab ichs.

Wenn ich normal in die Forenübersicht und die Kapitel gehe, habe ich den Punkt im Kouvert.

Wenn ich über "neue Beiträge" (meine Lieblingsfunktion) ins Forum einsteige, gibts keine Punkte.

 

Grüße

Bill

Share this post


Link to post
Thomas
Posted
Hallo,

 

jetzt hab ichs.

Wenn ich normal in die Forenübersicht und die Kapitel gehe, habe ich den Punkt im Kouvert.

Wenn ich über "neue Beiträge" (meine Lieblingsfunktion) ins Forum einsteige, gibts keine Punkte.

 

Grüße

Bill

In der Suche für neue Beiträge werden die Ordner nicht makiert, richtig. Der Grund dafür ist das Einsparen von Datenbankabfragen, die sonst den Server stark belasten.

Share this post


Link to post
Bill
Posted

Hallo,

 

das finde ich schade, aber ich werde wohl damit leben müssen, wenn man das nicht einrichten will.

 

Könnte man dann vielleicht den Assistenten auf "heutige Beiträge" aufbohren?

 

Gruß

Bill

Share this post


Link to post
JohnnyNash
Posted

Seit wann ist das Unterforum "DAX Einzelwerte" verschwunden?

Ich fand den Link früher auf der Startseite eigentlich immer ganz sinnvoll.

Share this post


Link to post
Denker
Posted
Seit wann ist das Unterforum "DAX Einzelwerte" verschwunden?

Ich fand den Link früher auf der Startseite eigentlich immer ganz sinnvoll.

 

Dito, jetzt benötigt man 2 Klicks. Wie heißt es so schön: viele Köche verderben ....

Share this post


Link to post
EinInvestor
Posted
Seit wann ist das Unterforum "DAX Einzelwerte" verschwunden?

Ich fand den Link früher auf der Startseite eigentlich immer ganz sinnvoll.

 

Im ersten Moment übersieht man das ja sogar und sucht einfach erstmal bei den Inlandsaktien nach DAX-Werten - sind ja schliesslich auch Inlandsaktien.

 

"DAX" und "Inlandsaktien ohne DAX" würde ich gleichwertig nebeneinander erwarten und das idealerweise gleich auf der Startseite bei "Börsenwelt".

 

Stefan.

Share this post


Link to post
Thomas
Posted

Der Link zum Unterforum kommt ja wieder, keine Angst. :P

Share this post


Link to post

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.