Thomas

Diskussionsthema zum Forenupdate

533 Beiträge in diesem Thema

Geschrieben

Hallo!

 

Ich kann plötzlich nicht mehr die Seiten klicken wenn ich in einem Thread drin bin der aus mehreren Seiten besteht. 

 

Ich kann beispielsweise nicht auf Seite 17 oder 16 zurückgehen. Benutze den Edge Browser und Win10.

 

Danke!

 

 

 

Unbenannt.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hallo. Hast du mal versucht den Browsercache zu leeren? Eigentlich sind das direkte Links, dürfte also nichts mit dem Cache zu tun haben.

Bist du bei dem Problem als Benutzer angemeldet oder als Gast?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Kann mir nochmal jemand erklären, wie ich diese abartig großen Zeilenabstände bei Zitaten vermeide, die entstehen wenn ich die Return-Taste verwende?

Irgendjemand hat das hier glaube ich mal erklärt.

Danke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Shift Enter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

 

vor 9 Stunden schrieb Tenno:

Shift Enter

 

Danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ich verwende einen Aktivitäten-Filter, der mir die neuen Inhalte von gefolten Themen und Benutzern anzeigt (die URL dafür ist https://www.wertpapier-forum.de/discover/541/, wird aber wahrscheinlich nur mit meinem Benutzer funktionieren). Seit gestern oder vorgestern ist diese Seite immer leer, obwohl es bereits in einigen von mir gefolgten Themen neue Inhalte gegeben hat. Gab es da ein Update, das diese Funktion kaputt gemacht hat?

 

gefolgt.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

vor 23 Stunden schrieb skrause:

Gab es da ein Update, das diese Funktion kaputt gemacht hat?

 

Hab die Ursache gefunden: Wenn man die Option "Inhalt von Mitgliedern, denen ich folge" einschaltet, aber gar keinem Mitglied folgt, ist das Ergebnis immer leer, auch wenn es ungelesene Inhalte gibt, denen man folgt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ich bin heute zwei Mal auf Fehlerseiten gelandet: Fehler 5000 Scriptfehler.

Jetzt gerade eben, als ich diesen Link geklickt habe: https://www.wertpapier-forum.de/topic/35651-grundlegende-fragen-zum-xetra-release-111/?do=getNewComment

Heute morgen war es Chrome auf Android, jetzt gerade Firefox auf Linux.

Neu laden und dann komme ich durch. Kein Problem, nur unschön und ich wollte mal Bescheid sagen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden