Jump to content
Holgerli

Probleme mit dem Forum

Recommended Posts

stagflation
Posted

Ich möchte die Forenleitung bitten, mal einen Blick auf das Versicherungsforum zu werfen.

 

In den meisten Foren wird freundlich diskutiert, manchmal auch kontrovers, aber es wird versucht, den Leuten zu helfen.

 

Ein große Ausnahme ist das Versicherungsforum. Das scheint fest in den Händen von ein paar Versicherungsverkäufern zu sein, die alle anderen Teilnehmer beleidigen und ihnen Ahnungslosigkeit vorwerfen. Ein Beispiel:

 

vor 9 Minuten von Xeronas:

Bevor hier weiterhin pauschalisierter Murks diskutiert wird: Alles abhängig von der exakten Formulierung der Antragsfrage.

 

Ich setze mich doch nicht hin und versuche dem Fragesteller eine Antwort zu schreiben, wenn ich mir dann "pauschalierter Murks" anhören muss! Insbesondere weil Xeronas auch gar nicht auf die Frage des TO eingegangen ist.

 

Es gibt viele weitere Beispiele, wo Fragestellern sehr zynisch geantwortet wird und wo Versicherungsverkäufer systematisch versuchen, andere Teilnehmer zu diskreditieren und sie aus der Diskussion zu drängen. Mein Eindruck ist, dass sich schon ein paar Forenteilnehmer aus dem Versicherungsforum zurückgezogen haben. Das ist schade!

 

Aber vielleicht ist es ja auch eine Fehleinschätzung meinerseits. Wenn dieses Forum dafür gedacht ist, dass hier nur Versicherungsverkäufer antworten, dann sollte man das einfach in die Beschreibung des Forums aufnehmen - und dann ziehe ich mich sofort zurück!

Share this post


Link to post
Xeronas
Posted · Edited by Xeronas

Ich muss dich enttäuschen, ich bin kein Versicherungsverkäufer.

Davon abgesehen, dass sich meine Antwort mit der deinigen überschnitten hat - und ich somit gar nicht die Intentiom hatte mich auf deinen Eintrag zu beziehen - habe ich dem TO sehr wohl auf seine Frage geantwortet: Ob und wie er eine Antragsfrage zu beantworten hat, ist von der Formulierung abhängig. Da gibt es keine pauschale Antwortmöglichkeit.

 

Der Umstand das sich poly, Peter und ich zähle mitunter jetzt auch mal mich dazu , sich a) hier immer mehr zurückziehen und b) oft nur noch zynisch antworten, liegt meiner Meinung nach - ohne für die beiden sprechen zu wollen; das können und dürfen diejenigen wenn gewollt selbst - schlichtweg daran, das in diesem Unterforum seit geraumer Zeit nur noch der bereits angesprochene pauschalisierter Murks verzapft wird.

Weist man dann mehr oder minder höflich auf die fachlich richtige Vorgehensweise hin, beginnt das salonfähig gewordene Bashing gegen Versicherungsmakler und weitere Branchenangehörige.

Soll ich dir was sagen? DAS sollte man lieber unterbinden, statt fachlichen Dampfplauderern noch den Bauch zu pinseln.

 

Wer sich hier nun auf den Schlips getreten fühlen- oder angesprochen fühlen kann, darfst du dir gerne aussuchen.

 

Edit: Weiß nicht wer den Eintrag nun hierher in Probleme mit dem Forum ausgegliedert hat - die Aussage meinerseits bleibt jedoch bestehen.

Diskussion jederzeit gerne.

 

 

Share this post


Link to post
odensee
Posted
vor 7 Stunden von stagflation:

Mein Eindruck ist, dass sich schon ein paar Forenteilnehmer aus dem Versicherungsforum zurückgezogen haben. Das ist schade!

Und mein Eindruck ist, dass wirklich fähige Leute im Versicherungsbereich, die sehr gute und arbeitsintensive Stickies geschrieben haben, in den letzten 1 bis 2 Jahren von Leuten wie z.B. dir vergrault wurden.

 

Und zum x-tenmal: ich verdiene mein Geld nicht mit Versicherungen, habe ich auch nie, auch nicht weitestens Sinne (ausser durch ein paar Versicherungsaktien im MSCI World), und habe auch niemand im Freundes- oder Verwandtenkreis, der in der Branche tätig ist.

Share this post


Link to post
LiebesLieschen
Posted

Ich weiß nicht, wo ich nach Hilfe fragen kann! Mich erreichen keine Nachrichten oder Benachrichtigungen! 
Ich erhalte eine Mail und kann die Nachrichten nicht öffnen, weder am Laptop (Safari) noch am iPhone.

 

9F5CA4D4-FAB3-4199-B7EE-518387B6B9F9.jpeg

C8C2D224-5B19-4F06-99C4-F06D5C8DA7C5.png

Share this post


Link to post
Thomas
Posted

Hallo,

 

zu was ist denn die Benachrichtigung? Zu einer persönlichen Nachricht oder zu einem Thema?

Kannst du vielleicht die URL aus der Browseradresszeile kopieren?

Share this post


Link to post
chirlu
Posted

Das ist der WPF-Treffen-Thread; der Link funktioniert bei mir. Es wird auch angezeigt „LiebesLieschen – Gelesen: vor 11 Minuten“

Share this post


Link to post
LiebesLieschen
Posted

Ich habe nicht gelesen, ich kriege nur die Fehlermeldung.

Share this post


Link to post
Thomas
Posted

Habe kurz die Datenbank überprüft, du bist jedenfalls richtig verknüpft in der PN-Unterhaltung.

Kannst du die von chirlu genannte Unterhaltung in der Nachrichtenübersicht sehen, wenn du folgenden Link öffnest:

https://www.wertpapier-forum.de/messenger/

?

Share this post


Link to post
stagflation
Posted · Edited by stagflation

@Xeronas: Dein Post kam 4 Minuten nach meinem Post und da habe ich das natürlich auf mich bezogen. Wenn ich nicht der Adressat sein sollte, dann war es ein Missverständnis. Ich ziehe meine Kritik zurück. Ich finde "pauschalisierten Murks" aber trotzdem nicht gut. Auch meine Vor-Poster haben sich Mühe gegeben und etwas geschrieben - und eine etwas freundlichere Antwort verdient.

 

@odensee: Mein Post war nicht auf Dich bezogen. Falls Du das denken solltest wegen der Diskussion im Thread "BU - Tipps zu praktischem Vorgehen": Ich habe Deine Antwort auf meinen Post und auch die Antworten von Chirlu und anderen gelesen. Ich habe darüber nachgedacht und glaube mittlerweile, dass Ihr einen Punkt habt. Ich habe nicht direkt darauf geantwortet, weil ich noch am Nachdenken darüber bin.

 

Share this post


Link to post
odensee
Posted
vor 3 Stunden von stagflation:

 

@odensee: Mein Post war nicht auf Dich bezogen.

 

Ok. :prost:

Share this post


Link to post
LiebesLieschen
Posted
vor 9 Stunden von Thomas:

 

Kannst du die von chirlu genannte Unterhaltung in der Nachrichtenübersicht sehen, wenn du folgenden Link öffnest:

https://www.wertpapier-forum.de/messenger/

?

Dieser Link bringt mich auch nur auf die Fehlermeldung.

Jemand hat mir eine PN geschickt. Auch diese kann ich nicht öffnen, Sorry.

LG Liese

Share this post


Link to post
Thomas
Posted

Habe jetzt in der Datenbank nachgeschaut, in deinen Profileinstellungen etc. Ich kann keine Abnormalitäten finden.

Der Link zu dem Nachrichtendienst müsste funktionieren.

Eine Sache kannst du noch probieren - Melde dich einmal ab und gleich wieder an, probiere den Zugang zu dem Nachrichtendienst erneut.

Share this post


Link to post
Griller
Posted · Edited by Griller

Hallo!

 

seit dem Forenupdate kann ich auf dem IPad das Forum nicht mehr im Querformat lesen? Nur Hochkant funktioniert.

 

Jemand eine Idee?

 

Danke

Share this post


Link to post
Thomas
Posted

Hallo, was passiert denn im Querformat?

Share this post


Link to post
Griller
Posted · Edited by Griller
vor 22 Stunden von Thomas:

Hallo, was passiert denn im Querformat?

Hallo!

 

 Bild Querformat

 

IMG_0903.PNG

 

 

Bild Hochformat

 

IMG_0904.PNG

Share this post


Link to post
alsuna
Posted

Ich habe gerade eine Fehlermeldung bekommen, als ich zum nächsten ungelesenen Thread klicken wollte:

Zitat

An error occurred (500 Error)

We're sorry, but a temporary technical error has occurred which means we cannot display this site right now.

User db198965 already has more than 'max_user_connections' active connections

You can try again by clicking the button below, or try again later.

 

Für's Protokoll mit der relativ spezifisch klingenden Fehlermeldung, nach neuladen gab's dann kein Problem mehr.

Share this post


Link to post
Thomas
Posted

Hallo und danke für den Hinweis.

Um ca. 1 Uhr startet der Server mit Optimierungs- und Backuproutinen, was kurzzeitig zu einer Verlangsamung der Serverleistung führen kann und wie in deinem Fall einen "Schluckauf" haben kann.

Wahnsinnig viel dagegen kann ich kaum machen außer die Zeit weiter nach hinten zu verlegen. Ich prüfe das mal.

 

Bei dem Querformat @Griller da reicht die Breite grad so aus, dass das normale Format dargestellt wird (wir haben ja eine variable Darstellung je nach Auflösung). Die Werbeeinblendung dann allerdings etwas viel Raum einnimmt (kommt halt zufällig auf die Buchung drauf an).

Einzige Lösung sich vorher im Forum anzumelden.

Share this post


Link to post
Thomas
Posted

Momentan ist die Seite kurzzeitig überlastet gewesen.

Nur zur Info, ich machte einen "Fehler", indem ich die Suchfunktion für Gäste wieder aktiviert hatte.

Einen Tag lang dauerte es, bis es China-Spambots bemerkt haben. Jetzt gibt es zeitgleich ca. 2.000 gehackte China-Computer und -Smartphones, die sekündlich das Suchformular mit Spambegriffen bombardieren in der Hoffnung Spamnachrichten damit zu veröffentlichen.

Habe China jetzt wieder komplett als Land ausgeschlossen, was aber dennoch in einer kleinen Ausführungsverzögerung endet (es muss bei jedem Seitenaufruf verifiziert werden, dass die IP nicht aus China kommt).

Daher bitte um etwas Verständnis, vielen Dank.

Share this post


Link to post
chirlu
Posted

Im Moment gibt’s allerlei Schwierigkeiten. Viele Beiträge sind ersetzt durch diese Meldung: [[Template forums/front/topics/postContainer is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]] Ab und zu erscheinen Seiten gar nicht, sondern nur eine Fehlermeldung. Auf dem Smartphone scheint meine Anmeldung verlorengegangen zu sein (Fehler 500: Can’t find record in 'forum_core_sessions'.)

Share this post


Link to post
kafka
Posted · Edited by kafka

Bei mir steht unter den Beiträgen folgendes: 

 

[[Template forums/front/topics/postContainer is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

 

Und: Der letzte Beitrag hier ist vom 30.3., allerdings kamen schon zwei Benachrichtigung, dass es neue Beiträge hier gibt - die sehe ich nur nicht.

 

 

 

 

Share this post


Link to post
asoso
Posted

Ich bekomme gerade folgende Fehler:

Zitat

Entschuldigung, es ist ein Problem aufgetreten

Etwas ging schief. Bitte versuche es erneut.

Fehlercode: EX1032


und bei neuen Beiträgen steht nicht der Inhalt sondern

Zitat

[[Template forums/front/topics/postContainer is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

 

Share this post


Link to post
schinderhannes
Posted

Hab die gleichen Probleme mit Chrome auf Win10.

Share this post


Link to post
Skuggasteg
Posted · Edited by Skuggasteg
Unnötige Zeilenumbrüche entfernt
vor 3 Stunden von kafka:

Bei mir steht unter den Beiträgen folgendes: 

 

[[Template forums/front/topics/postContainer is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

 

Und: Der letzte Beitrag hier ist vom 30.3., allerdings kamen schon zwei Benachrichtigung, dass es neue Beiträge hier gibt - die sehe ich nur nicht.

Bei mir tritt dasselbe Problem auf.

Share this post


Link to post
kafka
Posted

@Skuggastegich sehe du hast mich lt. Anzeige oben zitiert - hier sehe ich weiterhin nichts.. letzter Beitrag von Thomas am 30.3. und dann nur meiner.

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...